1 Reply Latest reply on Feb 26, 2013 12:28 PM by iDream.Chris

    Project built with Flash Builder 4.6_Flex SDK, didn't work on Flash Builder 4.7_AIR SDK

    lite360

      I have developed a project on flash builder 4.6 as a new action script project and I chose web & Flex SDK 4.6 (default), and now with Flash Builder 4.7, the project won't run, and the package available is AIR SDK only.. no flex!!