2 Replies Latest reply on Feb 21, 2013 5:42 PM by Carl Sun

    Question

    antegrity13

      i have a creative cloud subscription but am having trouble with setting up extensions to dreamweaver and flash

      specifically the widgets and the js for exporting html5 from flash

       

      i get an error that version 10 plus is required but i have that

       

      only thing i can think of is that i set the creative cloud progs up in d drive as i had no space in c

       

      can anyone help