1 Reply Latest reply on Mar 5, 2013 11:09 PM by paddu mysore

    Flex Automation - prerequisites

    paddu mysore

      Hi

      We have Flash Builder 4.0 with Premium License.  We have moved Flex 3.6 to 4.6.  Could you please let us know if this configuration is OK for automation, so that we don't run into "License is not present" error.

       

      I have searched this all over - but the precise answer is missing.  Could you please point to a document which calls out the prerequisites (compatability of Flash Builders for Automation of different versions of SDK) so that I can take this as official confirmation.

       

      Thanks for all your help in advance

      Paddu Mysore