3 Replies Latest reply on Mar 7, 2013 6:31 AM by Gaius Coffey

    Problems with AIR 3.6 overlay...

    Gaius Coffey Level 2

      Hi,

      I'm trying to install the AIR 3.6 SDK and...

       

      "Could not resolve <s:ViewNavigatorApplication> to a component implementation."

       

      Huh?

       

      I've done about ten different SDK overwrites and never seen that!

       

      Anybody any clues what I've forgotten to copy across / update / replace / delete / configure?

       

      Thanks,

      G