4 Replies Latest reply on Mar 8, 2013 6:20 AM by kimmi_patterson

    How do I keep Use Typographer's Quotes from becoming unchecked?


      Use Typographer's Quotes is checked in the Preferences (InDesign CS6, but also happened in past versions), but when a document is opened it becomes unchecked. This unhappy event is discovered while making text corrections. We've tried closing all documents to be sure it's checked as a 'default'. Is there a setting somewhere that says Preferences are document driven?


      Thanks in advance for your help