0 Replies Latest reply on Mar 19, 2013 5:59 AM by Craig R Thorpe

    ARM v6 Support

    Craig R Thorpe

      Hi,

       

      Interms of hardware support, Flashbuilder v4.7 (Air runtime) appears to only support ARM v7 hardware(?)

       

      Is it possible to produce an app installation package that will work on ARM v6 hardware?

       

      Regards,

       

      Craig.