0 Replies Latest reply on Oct 30, 2007 9:12 AM by jllisc

    Axis problem migrating from CF 6.1

    jllisc
      Hi,

      we have an application running on ColdFusion MX 6.1. We are using java 1.4.2 and Axis 1.1.

      Since CF 6.1 is discontinued we are trying to migrate to CF 8 (or 7) but it seems to be a problem with the web services.
      What version of Axis is used in ColdFusion 8?
      Is it still possible to buy a CF 6.1 license?

      Regards,
      Jaime