0 Replies Latest reply on May 6, 2013 6:18 PM by Io_Big

    i need the fl package anyone who can help(version 2.1.0.19)

    Io_Big

      I need the fl package anyone who can help(version 2.1.0.19)

       


      i have an old version of fl package ,but it don't help,i need a new one ...so i need ur help~

       

      if there anyone need old one , just call me.

       

      some info link:

      http://site.dsz.cc/tools/AS3/fl/video/NCManager.html;