1 Reply Latest reply on May 17, 2013 1:52 AM by BKBK

    Does vulnerability CVE-2013-3336 apply to CF8.0?

    mhsia

      The release note was confused.

       

      Adobe has identified a critical vulnerability affecting ColdFusion 10, 9.0.2, 9.0.1, 9.0, and earlier versions for Windows, Macintosh, and UNIX. This vulnerability (CVE-2013-3336) could permit an unauthorized user to remotely retrieve files stored on a server.