3 Replies Latest reply on Oct 28, 2013 5:34 AM by natedog101

    java.lang.ClassNotFoundException: coldfusion.security.ESAPIUtils

    natedog101

      I get this error after upgrading from CF 9.0.1 to 9.0.2. I applied the cumulative HF 4 for 9.0.1 and then applied 9.0.2 CHF 1.

       

      Do I need to apply the previous CHF 2 and 3 for 9.0.1 first?

       

      Any ideas would be appreciated.