2 Replies Latest reply on May 24, 2013 2:21 AM by SaketSidana

    Reader Extensions

    SandyAHS Level 1

      Can I use reader extensions with LiveCycle Designer ES or do I have to upgrade to ES4?  I am running version 8.2.1.