3 Replies Latest reply on Jul 3, 2013 6:40 AM by bdggr

    Can I Update the jQuery library

    JJ Hutchinson

      Just wondering if I can update the jQuery Library in Edge 1.5. It uses 1.7.1 and I know 1.10 is out. Can I do this or do I stay with 1.7