0 Replies Latest reply on Jun 19, 2013 1:17 PM by jssellars0212

    Tomcat version 7.0.23 outdated

    jssellars0212

      Built-in tomcat to Coldfusion 10 is at version 7.0.23 while the current version of Tomcat is 7.0.41. Is there any current plans on updating the current built-in tomcat or do we need to ditch the built-in for the independent? If I have to switch to independent what exactly breaks?