10 Replies Latest reply on Jul 12, 2013 5:18 AM by Peter Spier

    Can't select "include book documents" when creating index in InDesign CC

    Henning Kristoffersen

      I'm trying to make an index for several dokuments in a book. I've made the index but when I try to generate the index the checkbox is greyed out so I can't check it. Do You know what's wrong?


      can't include book documents.jpg