3 Replies Latest reply on Oct 5, 2007 6:35 AM by camfieldaj

    Install requires root?

    camfieldaj Level 1
      It appears that you have to be root to install and run this. Since I can't find this in the online documentation, is this correct? Installing on OpenSuse 10.2. Once I su to root and do install and run, it looks real nice, but...