0 Replies Latest reply on Jun 11, 2006 6:51 PM by jpwrunyan

    Flex 2.0 + WAS 6.0 on AIX 5.3 possible?

    jpwrunyan Level 1
      In the Flex system requirements I read the following: "IBM AIX 5L 5.2 (with WebSphere 5 only)"

      Does this mean that I can't use Flex on an AIX machine with WebSphere 6.0? Will this issue be fixed in the official release?