6 Replies Latest reply on Aug 1, 2013 2:03 AM by Peter Spier

    Is there a way to disable indesign from overriding the print driver?

    kmsales

      i.e. I want the output to always come out using black only no matter what the settings are in Indesign.