0 Replies Latest reply on Aug 13, 2013 7:56 AM by Xoco

    jQuery 2.x or jQuery > 1.7.1

    Xoco Level 3

      Hi, in Edge Animate is included jQuery 1.7.1. If i will like use jQuery 2.0.3 or jQuery 1.10.2 what I must do for use the new libraries for to avoid any conflict between them?




      Thank you.