2 Replies Latest reply on Jun 26, 2017 6:06 PM by chongl43868165

    Unable to install Extension Builder 2.1

    tonyrizk81 Level 1

      Hello,

       

      i've been trying to install the Extension Builder 2.1 trial with no success. i am getting the following error:

       

      "The setup has detected that no version of extension builder 2.1 is installed. the specified command-line options required the application be installed to continue. the setup will terminate".

       

      anybody has an idea on how to fix this?

       

      Thanks.