1 Reply Latest reply on Aug 22, 2013 1:26 PM by Flex harUI

    OSX Flash builder and SDK 4.6 combined with Air 3.8

    boscombewanderer

      The above combination does not work - unless anyone can send me a combined file that will work.

       

      The combination of 4.6 + Air 3.7 works perfectly...However its very annoying as I have inhereted some projects that require 3.8...