0 Replies Latest reply on Jan 17, 2008 5:17 AM by Chris Downey

    FB2 plug-in install failing on Mac OS X

    Chris Downey


      During the install step-by-step process I'm at the "Choose Eclipse Folder to be Updated" - and so I choose it. But the install program keeps telling me that "Eclipse 3.2 not found" -- I am running 3.3. I don't think that should be an issue but maybe it is.

      Any idea what is going on here? Any workarounds?