1 Reply Latest reply on Sep 2, 2013 1:53 PM by Michael Witherell

    index punctuation not showing up

    beckettatl

      This may be obvious to you but I cannot find the answer.

      I am unable to get a , space between page numbers

       

       

      Between Page Numbers Type or select a special character to separate one page number or range from another. The default is a comma followed by an en space.

      Between Entries If Run-in is selected, type or select a special character to determine how entries and subentries are separated. If Nested is selected, this setting determines how two cross-references under a single entry are to be separated.

       

      I've tried DEFAULT setting in another document, replacing, changing etc.