1 Reply Latest reply on Jan 9, 2008 11:46 AM by camfieldaj

    Using Flex 2 SDK to compile for Flash Lite 2.0

    Zarathrusta
      As I understand Flash Lite 2.0 is a stripped down version of Flash 7 (that is ActionScript 2.0) with a couple of things added for mobile specific things. But is it possible to use the free Flex 2 SDK to compile a SWF that will run on Flash Lite 2.0 (or Flash 7 for that matter).

      Zarathrusta