0 Replies Latest reply: Sep 30, 2013 11:53 PM by NVD8575 RSS

    How to use AIR SDK 3.9 with Flash Builder 4.6 ?

    NVD8575

      Hello, I am using flash builder 4.7 and Flex 4.6.0 SDK.

       

      Now for icon related issue I have to update to air SDK 3.9.

       

      What step should I follow? Can aynyone help me?