0 Replies Latest reply on Dec 28, 2007 9:50 AM by Dave3214

    MyEclipce issues

    Dave3214
      Having problems install the Flex 2 plug-in into MyEclipce. I get an error message that it must be an Eclipce 3.0 or higher version. I don' t have problems with any other plug-ins.