1 Reply Latest reply: Oct 28, 2013 11:46 PM by poortip87 RSS

    Create extension for CS 5.x using Extension Builder 4.5

    poortip87 Community Member

      Hi All,

       

      I want to build an extension for CS 5.x using Extension Builder 4.5. When I build my extension using Extension Builder 4.5 and install it in CS 5.5, my extension fails to initialize.  I know that Extension Builder 3.4 is recommended to build extensions for CS 5.x, but I want to be able to use spark components in my extension. I haven't been able to do this so far using Extension Builder 3.4. Is there any way I can achieve this?

       

      Thanks!