2 Replies Latest reply on Feb 5, 2010 12:33 PM by content engineer

    Problem with Flex Plugin for eclipse

    Fennigan
      Hi there

      I have downloaded the latest Europa Eclipse and also the the Flex builder plugin. The Flex wizard for installing the plugin tells me to select the folder where my eclipse is installed. When I do this, I get an error message saying that I must choose a valid 3.* Eclipse directory.

      I have no idea what the problem is?????