2 Replies Latest reply on Nov 13, 2013 9:35 AM by BobLevine

    When exporting eps pages from InDesign 5.5 how can I make them be T1.eps T2.eps instead of T_1.eps T

    Bec329 Level 1

      While building special tabs for my job, we have to turn in the pages for print with a very specific filename system. It's complicated so I'll try to explain...

       

      page 1 must be T1.eps

      page 2 must be T2.eps

       

       

       

      unfortunately when I click to export the pages to eps InDesign insists that it add an underscore mark in there.

      T_1.eps

      T_2.eps

      etc.

       

      is there a setting that I haven't located yet that explains to InDesign that I do not need/want that underscore in there?