0 Replies Latest reply on Nov 27, 2013 3:01 AM by lamarmottejm

    Ouverture d'un projet

    lamarmottejm

      Un projet est créé avec Premiere Elements 9.

      Lors de sa réouverture pour poursuivre ce projet j'obtiens le message d'erreur suivant :"Le projet n'est pas compatible avec la version actuelle de Premiere Elements".

       

      Je n'ai pas changé de version de logiciel.

       

      Configuration MacBok Pro  mémoire 4 GO, version système OSX 10.9

       

      Seul la version de l'OS a évoluée.

       

      Comment récupérer ce projet ?