1 Reply Latest reply on Dec 24, 2007 10:02 AM by Rhysyngsun

    Ant Integration

    Tangent Lin Level 1
      Somehow my build.xml is no longer runnable in Flex Builder 3 beta 3. I know I am missing a plug-in that enables Eclipse/ANT integration, but my limited knowledge in Eclipse does not point me to find out where to download and install the plugin, please help!