3 Replies Latest reply on Dec 22, 2013 5:56 PM by seriouscodecreator

    What are the implications of using jquery version 1.10.2 rather than the version (1.7.1) that Adobe

    seriouscodecreator Level 2

      What are the implications of using jquery version 1.10.2 rather than the version (1.7.1) that Adobe uses? Thanks

       

      Bob