4 Replies Latest reply on Jan 10, 2014 1:44 AM by Chunlong Li

    SSI EXtension for DW-CC

    theshapechanger1

      I have tried downloading and installing the ssi extension for DW-CC. I keep getting the message that it cannot be intalled because DW-CC is not greater than version 7. I have used the CC and CS6 exchange aps to try this and neither have worked. How can I get ssi to work if I cannot get the extension to install?