7 Replies Latest reply on Dec 23, 2013 6:58 AM by kglad

    Some swf's in page do not play on server

    slade

      On page http://buddyroberts.com/Progressmeter/index.html there are 29 swf's but only 19 play when uploaded to Internet. All 29 play in Dreamweaver CC. If you look at source code you can see all.

      <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

      <html xmlns="http://www.w3.org/1999/xhtml">

      <head>

      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

      <title>Woodruff Real Estate</title>

      <!-- BEGINNING OF: Progress Meter Section 1 -->

                          <script type="text/javascript" src="swfobject/swfobject.js"></script>

      <script type="text/javascript" src="Scripts/swfobject.js"></script>

      <script src="Scripts/swfobject_modified.js" type="text/javascript"></script>

                          <!-- END OF: Progress Meter Section 1 -->

      </head>

       

       

      <body>

      <!-- BEGINNING OF: Progress Meter Section 2 -->

                          <div id="flashProgressMeter">

                          </div>

      <script type="text/javascript">

                                    var so = new SWFObject("ProgressMeter.swf", "progressMeter", "170", "510", "9", "#FFFFFF");

                                    so.addVariable('xml_force_no_cache', 'true');

                                    so.addVariable('media_force_no_cache', 'true');

                                    so.write('flashProgressMeter');

                          </script>

                          <!-- END OF: Progress Meter Section 2 -->

      <p> </p>

      <table width="4250" border="0" cellspacing="00" cellpadding="00">

        <tr>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td  align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td align="center"><img src="POWER.gif" width="303" height="94" /></td>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

          <td align="center"><img src="Dollar_sign.gif" width="52" height="70" /></td>

        </tr>

      </table>

       

       

      <table width="3230" border="0" cellspacing="00" cellpadding="00">

        <tr>

          <td align="center"><h3><img src="Sized/carriagehill170.jpg" width="170" height="84" /><br />

              <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID" title="carriagehill">

                <param name="movie" value="carriagehill.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="carriagehill.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3><img src="Sized/clubhill170.jpg" width="170" height="84" /><br />

              <object id="FlashID2" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="clubhill.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="clubhill.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3><img src="Sized/grovepark170.jpg" width="170" height="84" /><br />

              <object id="FlashID3" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="grovepark.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="grovepark.swf" width="174" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3><img src="Sized/hamilton.jpg" width="170" height="84" /><br />

              <object id="FlashID4" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="hamiltonstation.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="hamiltonstation.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3><img src="Sized/hardawaysquare.jpg" width="170" height="84" /><br />

              <object id="FlashID5" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="hardawaysquare.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="hardawaysquare.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3><img src="Sized/lakeside.jpg" width="170" height="84" /><br />

              <object id="FlashID6" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="lakesidevillage.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="lakesidevillage.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3><img src="Sized/lullwater170.jpg" width="170" height="84" /><br />

             

              <object id="FlashID7" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="lullwater.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="lullwater.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3><img src="Sized/midtownlofts.jpg" width="170" height="84" /><br />

              <object id="FlashID8" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="midtownlofts.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="midtownlofts.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3>

            <img src="Sized/sugarmill.jpg" width="170" height="84" /><br />

            <object id="FlashID9" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

               <param name="movie" value="sugarmill.swf" />

               <param name="quality" value="high" />

               <param name="wmode" value="opaque" />

               <param name="swfversion" value="9.0.45.0" />

               <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

               <param name="expressinstall" value="Scripts/expressInstall.swf" />

               <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

               <!--[if !IE]>-->

               <object type="application/x-shockwave-flash" data="sugarmill.swf" width="170" height="510">

                 <!--<![endif]-->

                 <param name="quality" value="high" />

                 <param name="wmode" value="opaque" />

                 <param name="swfversion" value="9.0.45.0" />

                 <param name="expressinstall" value="Scripts/expressInstall.swf" />

                 <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                 <div>

                   <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                   <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                 </div>

                 <!--[if !IE]>-->

               </object>

               <!--<![endif]-->

            </object>

      </h4></h3></td>

          <td align="center"><h3><img src="Sized/lakes170.jpg" width="170" height="84" /><br />

              <object id="FlashID10" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="thelakes.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="thelakes.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

          <td align="center"><h3><img src="Sized/waldenpond170.jpg" width="170" height="84" /><br />

              <object id="FlashID11" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                <param name="movie" value="waldenpond.swf" />

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                <!--[if !IE]>-->

                <object type="application/x-shockwave-flash" data="waldenpond.swf" width="170" height="510">

                  <!--<![endif]-->

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                  <div>

                    <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                    <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                  </div>

                  <!--[if !IE]>-->

                </object>

                <!--<![endif]-->

              </object>

          </h3></td>

         

             <td align="center"><h3>

               <img src="Sized/huntersrun.jpg" width="170" height="84" /><br />

               <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID13" title="huntersrun">

                 <param name="movie" value="huntersrun.swf" />

                 <param name="quality" value="high" />

                 <param name="wmode" value="opaque" />

                 <param name="swfversion" value="9.0.45.0" />

                 <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                 <param name="expressinstall" value="Scripts/expressInstall.swf" />

                 <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                 <!--[if !IE]>-->

                 <object type="application/x-shockwave-flash" data="huntersrun.swf" width="170" height="510">

                   <!--<![endif]-->

                   <param name="quality" value="high" />

                   <param name="wmode" value="opaque" />

                   <param name="swfversion" value="9.0.45.0" />

                   <param name="expressinstall" value="Scripts/expressInstall.swf" />

                   <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                   <div>

                     <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                     <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                   </div>

                   <!--[if !IE]>-->

                 </object>

                 <!--<![endif]-->

               </object>

          </h3></td>

               <td align="center"><h3>

                 <img src="Sized/overlookclub.jpg" width="170" height="84" /><br />

                 <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID14" title="overlook">

                   <param name="movie" value="overlook.swf" />

                   <param name="quality" value="high" />

                   <param name="wmode" value="opaque" />

                   <param name="swfversion" value="9.0.45.0" />

                   <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                   <param name="expressinstall" value="Scripts/expressInstall.swf" />

                   <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                   <!--[if !IE]>-->

                   <object type="application/x-shockwave-flash" data="overlook.swf" width="170" height="510">

                     <!--<![endif]-->

                     <param name="quality" value="high" />

                     <param name="wmode" value="opaque" />

                     <param name="swfversion" value="9.0.45.0" />

                     <param name="expressinstall" value="Scripts/expressInstall.swf" />

                     <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                     <div>

                       <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                       <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                     </div>

                     <!--[if !IE]>-->

                   </object>

                   <!--<![endif]-->

                 </object>

          </h3></td>

                 <td align="center"><h3>

                   <img src="Sized/coopercove.jpg" width="170" height="84" /><br />

                   <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID15" title="coopercove">

                     <param name="movie" value="coopercove.swf" />

                     <param name="quality" value="high" />

                     <param name="wmode" value="opaque" />

                     <param name="swfversion" value="9.0.45.0" />

                     <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                     <param name="expressinstall" value="Scripts/expressInstall.swf" />

                     <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                     <!--[if !IE]>-->

                     <object type="application/x-shockwave-flash" data="coopercove.swf" width="170" height="510">

                       <!--<![endif]-->

                       <param name="quality" value="high" />

                       <param name="wmode" value="opaque" />

                       <param name="swfversion" value="21.0.0.0" />

                       <param name="expressinstall" value="Scripts/expressInstall.swf" />

                       <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                       <div>

                         <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                         <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                       </div>

                       <!--[if !IE]>-->

                     </object>

                     <!--<![endif]-->

                   </object>

          </h3></td>

                   <td align="center"><h3>

                     <img src="Sized/winchester.jpg" width="170" height="84" /><br />

                     <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID16" title="winchester">

                       <param name="movie" value="winchester.swf" />

                       <param name="quality" value="high" />

                       <param name="wmode" value="opaque" />

                       <param name="swfversion" value="9.0.45.0" />

                       <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                       <param name="expressinstall" value="Scripts/expressInstall.swf" />

                       <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                       <!--[if !IE]>-->

                       <object type="application/x-shockwave-flash" data="winchester.swf" width="170" height="510">

                         <!--<![endif]-->

                         <param name="quality" value="high" />

                         <param name="wmode" value="opaque" />

                         <param name="swfversion" value="9.0.45.0" />

                         <param name="expressinstall" value="Scripts/expressInstall.swf" />

                         <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                         <div>

                           <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                           <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                         </div>

                         <!--[if !IE]>-->

                       </object>

                       <!--<![endif]-->

                     </object>

          </h3></td>

                      <td align="center"><h3>

        <img src="Sized/regencyclug170.jpg" width="170" height="84" /><br />

          <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID17" title="regency">

            <param name="movie" value="regency.swf" />

            <param name="quality" value="high" />

            <param name="wmode" value="opaque" />

            <param name="swfversion" value="9.0.45.0" />

            <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

            <param name="expressinstall" value="Scripts/expressInstall.swf" />

            <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

            <!--[if !IE]>-->

            <object type="application/x-shockwave-flash" data="regency.swf" width="170" height="510">

              <!--<![endif]-->

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="9.0.45.0" />

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

              <div>

                <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

              </div>

              <!--[if !IE]>-->

            </object>

            <!--<![endif]-->

          </object>

          </h3></td><td align="center"><h3>

          <img src="Sized/shadowood170.jpg" width="171" height="84" /><br />

          <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID18" title="shadowood">

            <param name="movie" value="shadowood.swf" />

            <param name="quality" value="high" />

            <param name="wmode" value="opaque" />

            <param name="swfversion" value="9.0.45.0" />

            <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

            <param name="expressinstall" value="Scripts/expressInstall.swf" />

            <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

            <!--[if !IE]>-->

            <object type="application/x-shockwave-flash" data="shadowood.swf" width="170" height="510">

              <!--<![endif]-->

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="9.0.45.0" />

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

              <div>

                <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

              </div>

              <!--[if !IE]>-->

            </object>

            <!--<![endif]-->

          </object>

          </h3></td><td align="center"><h3>

            <img src="Sized/crestclub.jpg" width="170" height="84" /><br />

            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID12" title="crest">

              <param name="movie" value="crest.swf" />

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="9.0.45.0" />

              <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

              <!--[if !IE]>-->

              <object type="application/x-shockwave-flash" data="crest.swf" width="170" height="510">

                <!--<![endif]-->

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                <div>

                  <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                  <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                </div>

                <!--[if !IE]>-->

              </object>

              <!--<![endif]-->

            </object>

          </h3></td>

          </td><td align="center"><h3>

            <img src="Sized/meadows.jpg" width="170" height="85" /><br />

            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID19" title="Meadows">

              <param name="movie" value="meadows.swf" />

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="9.0.45.0" />

              <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

              <!--[if !IE]>-->

              <object type="application/x-shockwave-flash" data="meadows.swf" width="170" height="510">

                <!--<![endif]-->

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                <div>

                  <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                  <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                </div>

                <!--[if !IE]>-->

              </object>

              <!--<![endif]-->

            </object>

          </h3></td><td align="center"><h3>

            <img src="Sized/preserve.jpg" width="170" height="85" /><br />

            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID20" title="preserve">

              <param name="movie" value="preserve.swf" />

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="10.3.0.0" />

              <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

              <!--[if !IE]>-->

              <object type="application/x-shockwave-flash" data="preserve.swf" width="170" height="510">

                <!--<![endif]-->

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="10.3.0.0" />

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                <div>

                  <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                  <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                </div>

                <!--[if !IE]>-->

              </object>

              <!--<![endif]-->

            </object>

          </h3></td>

          <td align="center"><h3>   

          <img src="Sized/windsweep170.jpg" width="170" height="84" /><br />

          <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510" id="FlashID21" title="windsweep">

            <param name="movie" value="windsweep.swf" />

            <param name="quality" value="high" />

            <param name="wmode" value="opaque" />

            <param name="swfversion" value="9.0.45.0" />

            <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

            <param name="expressinstall" value="Scripts/expressInstall.swf" />

            <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

            <!--[if !IE]>-->

            <object type="application/x-shockwave-flash" data="windsweep.swf" width="170" height="510">

              <!--<![endif]-->

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="9.0.45.0" />

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

              <div>

                <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

              </div>

              <!--[if !IE]>-->

            </object>

            <!--<![endif]-->

          </object>

          </h3></td>

          <td align="center"><h3>

             <img src="Sized/cedarpointe170.jpg" width="170" height="84" /><br />

             <object id="FlashID22" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

               <param name="movie" value="cedarpointe.swf" />

               <param name="quality" value="high" />

               <param name="wmode" value="opaque" />

               <param name="swfversion" value="9.0.45.0" />

               <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

               <param name="expressinstall" value="Scripts/expressInstall.swf" />

               <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

               <!--[if !IE]>-->

               <object type="application/x-shockwave-flash" data="cedarpointe.swf" width="170" height="510">

                 <!--<![endif]-->

                 <param name="quality" value="high" />

                 <param name="wmode" value="opaque" />

                 <param name="swfversion" value="9.0.45.0" />

                 <param name="expressinstall" value="Scripts/expressInstall.swf" />

                 <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                 <div>

                   <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                   <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                 </div>

                 <!--[if !IE]>-->

               </object>

               <!--<![endif]-->

          </object></h3></td>

           <td align="center"><h3>

             <img src="Sized/forestridge170.jpg" width="170" height="84" /><br />

             <object id="FlashID23" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

               <param name="movie" value="forestridge.swf" />

               <param name="quality" value="high" />

               <param name="wmode" value="opaque" />

               <param name="swfversion" value="9.0.45.0" />

               <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

               <param name="expressinstall" value="Scripts/expressInstall.swf" />

               <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

               <!--[if !IE]>-->

               <object type="application/x-shockwave-flash" data="forestridge.swf" width="170" height="510">

                 <!--<![endif]-->

                 <param name="quality" value="high" />

                 <param name="wmode" value="opaque" />

                 <param name="swfversion" value="9.0.45.0" />

                 <param name="expressinstall" value="Scripts/expressInstall.swf" />

                 <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                 <div>

                   Content on this page requires a newer version of Adobe Flash Player.

                   <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                 </div>

                 <!--[if !IE]>-->

               </object>

               <!--<![endif]-->

          </object></h3></td>

              <td align="center"><h3>

                <img src="Sized/northsidegardens170.jpg" width="170" height="84" /><br />

                <object id="FlashID24" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

                  <param name="movie" value="northside.swf" />

                  <param name="quality" value="high" />

                  <param name="wmode" value="opaque" />

                  <param name="swfversion" value="9.0.45.0" />

                  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

                  <param name="expressinstall" value="Scripts/expressInstall.swf" />

                  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

                  <!--[if !IE]>-->

                  <object type="application/x-shockwave-flash" data="northside.swf" width="170" height="510">

                    <!--<![endif]-->

                    <param name="quality" value="high" />

                    <param name="wmode" value="opaque" />

                    <param name="swfversion" value="9.0.45.0" />

                    <param name="expressinstall" value="Scripts/expressInstall.swf" />

                    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                    <div>

                      <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                    </div>

                    <!--[if !IE]>-->

                  </object>

                  <!--<![endif]-->

          </object></h3></td>

          <td align="center"><h3>

            <img src="Sized/overlookgardens.jpg" width="170" height="84" /><br />

            <object id="FlashID25" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

              <param name="movie" value="overlookgardens.swf" />

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="9.0.45.0" />

              <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

              <!--[if !IE]>-->

              <object type="application/x-shockwave-flash" data="overlookgardens.swf" width="170" height="510">

                <!--<![endif]-->

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                <div>

                  <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                  <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                </div>

                <!--[if !IE]>-->

              </object>

              <!--<![endif]-->

          </object></h3></td>

           <td align="center"><h3>

             <img src="Sized/2000-Wynnton-Logo.jpg" width="171" height="84" /><br />

             <object id="FlashID26" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

               <param name="movie" value="2000.swf" />

               <param name="quality" value="high" />

               <param name="wmode" value="opaque" />

               <param name="swfversion" value="9.0.45.0" />

               <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

               <param name="expressinstall" value="Scripts/expressInstall.swf" />

               <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

               <!--[if !IE]>-->

               <object type="application/x-shockwave-flash" data="2000.swf" width="170" height="510">

                 <!--<![endif]-->

                 <param name="quality" value="high" />

                 <param name="wmode" value="opaque" />

                 <param name="swfversion" value="9.0.45.0" />

                 <param name="expressinstall" value="Scripts/expressInstall.swf" />

                 <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                 <div>

                   Content on this page requires a newer version of Adobe Flash Player.

                   <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                 </div>

                 <!--[if !IE]>-->

               </object>

               <!--<![endif]-->

             </object>    </h3></td>

          <td align="center"><h3>

            <img src="Sized/creekside170.jpg" width="170" height="84" /><br />

            <object id="FlashID27" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

              <param name="movie" value="creekside.swf" />

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="9.0.45.0" />

              <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

              <!--[if !IE]>-->

              <object type="application/x-shockwave-flash" data="creekside.swf" width="170" height="510">

                <!--<![endif]-->

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                <div>

                  <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                  <a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a>

                </div>

                <!--[if !IE]>-->

              </object>

              <!--<![endif]-->

            </object>    </h3></td>

          <td align="center"><h3>

            <img src="Sized/pineforest170.jpg" width="170" height="84" /><br />

            <object id="FlashID28" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

              <param name="movie" value="pineforest.swf" />

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="21.0.0.0" />

              <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

              <!--[if !IE]>-->

              <object type="application/x-shockwave-flash" data="pineforest.swf" width="170" height="510">

                <!--<![endif]-->

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="21.0.0.0" />

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                <div>

                  <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                  <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                </div>

                <!--[if !IE]>-->

              </object>

              <!--<![endif]-->

            </object>    </h3></td>

          <td align="center"><h3>

            <img src="Sized/woodbend170.jpg" width="170" height="84" /><br />

            <object id="FlashID29" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="170" height="510">

              <param name="movie" value="woodbend.swf" />

              <param name="quality" value="high" />

              <param name="wmode" value="opaque" />

              <param name="swfversion" value="9.0.45.0" />

              <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->

              <param name="expressinstall" value="Scripts/expressInstall.swf" />

              <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->

              <!--[if !IE]>-->

              <object type="application/x-shockwave-flash" data="woodbend.swf" width="170" height="510">

                <!--<![endif]-->

                <param name="quality" value="high" />

                <param name="wmode" value="opaque" />

                <param name="swfversion" value="9.0.45.0" />

                <param name="expressinstall" value="Scripts/expressInstall.swf" />

                <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->

                <div>

                  <h4>Content on this page requires a newer version of Adobe Flash Player.</h4>

                  <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" width="112" height="33" /></a></p>

                </div>

                <!--[if !IE]>-->

              </object>

              <!--<![endif]-->

            </object>

           

         

        </h3></td>

         

        </tr>

         

      </table>

      <div align="center"><img src="power3.gif" width="851" height="329" />     </div>

      <script type="text/javascript">

      swfobject.registerObject("FlashID2");

      swfobject.registerObject("FlashID3");

      swfobject.registerObject("FlashID4");

      swfobject.registerObject("FlashID5");

      swfobject.registerObject("FlashID6");

      swfobject.registerObject("FlashID7");

      swfobject.registerObject("FlashID8");

      swfobject.registerObject("FlashID9");

      swfobject.registerObject("FlashID10");

      swfobject.registerObject("FlashID11");

      swfobject.registerObject("FlashID2");

      swfobject.registerObject("FlashID3");

      swfobject.registerObject("FlashID4");

      swfobject.registerObject("FlashID5");

      swfobject.registerObject("FlashID6");

      swfobject.registerObject("FlashID7");

      swfobject.registerObject("FlashID8");

      swfobject.registerObject("FlashID9");

      swfobject.registerObject("FlashID10");

      swfobject.registerObject("FlashID11");

      swfobject.registerObject("FlashID6");

      swfobject.registerObject("FlashID8");

      swfobject.registerObject("FlashID12");

      swfobject.registerObject("FlashID");

      swfobject.registerObject("FlashID18");

      swfobject.registerObject("FlashID13");

      swfobject.registerObject("FlashID");

      swfobject.registerObject("FlashID");

      swfobject.registerObject("FlashID14");

      swfobject.registerObject("FlashID14");

      swfobject.registerObject("FlashID15");

      swfobject.registerObject("FlashID16");

      swfobject.registerObject("FlashID17");

      swfobject.registerObject("FlashID19");

      swfobject.registerObject("FlashID21");

      swfobject.registerObject("FlashID20");

      </script>

      </body>

      </html>