4 Replies Latest reply on Dec 31, 2013 8:00 AM by Prabs

    I can't use 'Adobe After Effects CS6(11.0ver)" on MAX OS X. How can solve this problem?

    동완

      I can't use 'Adobe After Effects CS6(11.0ver)" on MAX OS X. How can solve this problem?

      스크린샷 2013-12-31 오후 1.05.57.png