0 Replies Latest reply on Jan 21, 2014 8:02 PM by Mike_r26

    What is the latest SDK that can be used with Flex Builder Pro 3.0

    Mike_r26

      All,

       

      I have Flex Builder 3.0 installed on a Windows 8.0 machine and i have a couple of questions and am new to the forum. The first question, is what is the latest SDK that is compatible with Flex 3.0. Also, I cant seem to get the debugger to work. Has anyone had that issue and is there a way to fix it (without upgrading).

       

      Thanks

       

      Mike