2 Replies Latest reply on Feb 6, 2014 3:22 AM by Ronald McDonald

    Arabic settings replace " mark with »

    Ronald McDonald

      I have an Indesign cc World-Ready file in which when importing Arabic text from Word replaces the " quotation mark with ». I am using Adobe Arabic as font. Is there a setting that prevents this from happening?