5 Replies Latest reply on Feb 7, 2014 11:44 AM by grfxgrrl

    How do I prevent character pairs from automatically changing to glyphs when I type?

    grfxgrrl

      This is a recent phenomenon; I haven't changed my preferences or upgraded the software, but suddenly my "ci"s are changing to "a"s with a tilde over them, and my "ek"s are changing to "fi" ligatures. I've looked in my preferences and settings and cannot see where to control this. Anyone encounter this before who can help me solve this dilemma?