4 Replies Latest reply on Feb 11, 2014 5:38 AM by KTWR

    Amend bleed area to as white not transparent

    KTWR

      Hi

       

      I have just switched over to creative cloud for Indesign from CS5.5.  The bleed area shows as transparent rather than the usual white as in CS5.5.  Can anyone tell me how to change the setting so this area is white not transparent please?