0 Replies Latest reply on Mar 7, 2014 9:44 PM by areohbee

    Strange error message - dunno how to fix..

    areohbee Level 5

      "Assertion failed: lua_gettop( L ) == 1"

       

      User reporting this error - I haven't a clue.. - any ideas??

       

      Plugin is installed OK, this occurs when feature invoked via file menu - not sure exactly what it's doing when error happens.

      It seems to be some sort of asian/double-byte character system or something - that may be a factor/clue.

       

      Thanks for any insight you can offer.

       

      ~R.