4 Replies Latest reply on Mar 17, 2014 5:32 AM by Rsfl

    RH10 and RH11 incompatible on same machine (causes crash)

    Rsfl Level 1

      The same also applies for Framemaker 11 and 12 - after installing the new versions, the old versions crash when opened. Older versions are not affected, Framemaker 7.2 still works fine.

       

      Does anybody encounter the same.. bug? Feature? Anyway I prefer to keep older versions until I am sure that my tool chain still works.

       

      Robert