0 Replies Latest reply on May 26, 2007 1:41 PM by JonathanEdwards

    Can't install plugin into 3.3RC1

    JonathanEdwards
      I get "Eclipse 3.x not found".