1 返信 最新の回答 日時: Jul 9, 2014 9:38 PM ユーザー:kayakonriver

    CVE-2014-0160はAdobe Readerに影響がありますか?

    ytk339

      OpenSSLの脆弱性CVE-2014-0160はクライアントとしての利用でも問題があるようです。

      http://blogs.adobe.com/psirt/?p=1085ではサービスについての影響が記載されていますが、Adobe Readerなどのクライアントアプリケーションは影響をうけるのでしょうか?

        • 1. Re: CVE-2014-0160はAdobe Readerに影響がありますか?
          kayakonriver Level 3

          確か、アドビはこの問題について、(おそらくセキュリティの観点から)明確に影響があるかどうかには言及せず「必要があれば対応する」という方針だったと思います。もし影響があったとしても、 最新のアップデータを適用していれば、問題ないと思いますよ。

          1 人が役に立つと言っています