1 Reply Latest reply on Apr 23, 2014 5:48 AM by janfw

    Can I upgrade flash builder to any latest version so as to have fixes available in apache flex 4.12

    shashankgaur1990

      I had some issue with my current code, (Flex version sdk 4.6 and Flash builder 4.7 standard version), which i see is fixed in Apache flex 4,12.0

      As adobe site do not provide any official stable release of this version can you please guide me how to get the fix .

       

      link to the fixed issue -http://mail-archives.apache.org/mod_mbox/flex-dev/201302.mbox/%3CJIRA.12630746.13600111183 81.298585.1361066593236@arcas%3E