8 Replies Latest reply on Apr 29, 2014 8:36 PM by nj040b

    Are Linux servers also vullnerable to apsb 11-14?

    wl2545@att.com

      Are Linux servers also vulnerable to apsb 11-14?  Only Windows, Mac's, and UNIX systems are listed in the alert.  We are running CF 9.0