1 Reply Latest reply: May 1, 2014 3:44 PM by Jeff A Wright RSS

    Will FlashMediaDevServer_4_5 work in Linux RedHat Enterprise 6.5 x64


      I have Flashmediaserver 4.5 and a Dell Server running "Red Hat Enterprise Linux Server release 6.5 (Santiago)" Will flashmedia server install and function correctly in this version of Redhat? I know the installdoc says version 5.5 or newer but will it work in 6.5 with no issues? I don't want to install it and have it seem to work fine then find out it is a ticking timebomb or something.