2 Replies Latest reply on May 20, 2014 7:08 AM by MacHenk

    hyphenations turned off in InCopy allthough there turned on in InDesign, how is that possible?

    MacHenk

      Hello, we encountered a strange and annoying problem. After creating an InCopy 5.5 file with InDesign 5.5 and sending it by FTP server to an editor all of the hyphenations turned off, which results in a different view. WYS isn't WYG. The body text flows out het last textbox allthough i've made it fit perfectly. Anyone familiar with this problem?