4 Replies Latest reply on Sep 2, 2015 12:10 PM by seanr38403101

    how to startup required version of photoshop in script?

    virender_CTS

      Dear all,

       

      i am using a script to alter dimensions but i wanted to perform this operation in PS CS5.1.

      Usually we write "#target Photoshop" in first line then latest version of photoshop get launched.

      what should we write to start CS5.1 version.

       

      Thanks

      virender