0 Replies Latest reply on Jul 21, 2014 11:21 PM by sunil30384

    License not present.  With the trial version only limited replays are allowed -- Flex builder 4.5 Premium eclipse plugin with SDK 3.5

    sunil30384

      Hi ,

       

      We are using Flex SDK 3.5 and using eclipse to build the war in order to make it automation compatible , Right now we tried with Premium version of Flex Builder 4.5 eclipse plugging to build and make application automation capable. But we are facing issues in terms of license , After deploying the automation compatible build we are getting error message "License not present.  With the trial version only limited replays are allowed".

       

      Previously we are using Flex Builder 4.0 and everything was working fine .

       

      Is Flex Builder 4.5 doesn't support SDK 3.5 ?

       

      Please help .

       

      Thanks in advance

       

      Thanks and Regards

      Sunil Kumar