3 Replies Latest reply on Jul 22, 2014 10:40 AM by A.T. Romano

    How do you fix the following error?  "This type of file is not supported, or the required codec is not installed.  It is a PREL file.

    Raglin


      How do you fix the following error?  "this type of file is not supported, or the required codec is not installed.  It is a PREL file.