2 Replies Latest reply on Aug 6, 2014 12:57 PM by roclimb

    bleed on only three sides with pages not spreads?

    roclimb

      I have a book I need to export to PDF for a printer.  The book is made of several documents (chapters).  When I go to export to PDF from the book I select pages not spreads and .125 bleed for both top and bottom and then .125" for outside and 0 for inside.  My problem is when it makes the pdf it puts the bleed on the right side only of every page. 

      How do I set this up so I get bleed on three edges only and not where my spine will go?  I tried setting it with making spreads in each individual document then in the book changing to pages but when I do that I get overlap and my page numbers are half covered.

       

      Halp?